Forums Al-FathAccueilMédiasQur'an al-KarîmRechercherS'enregistrerConnexion
Salam aleykum, Une nouvelle version des forum al-fath se trouve à l'adresse suivante : Al-Fath Veuillez vous tourner vers cette adresse pour vous inscrire , discuter et échanger. Merci

Partagez | 
 

 j'ai trouvé le probleme avec le forum !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Soudeh
Légende
Légende


Féminin Nombre de messages : 761
Age : 105
Réputation : -1
Points : 157
Date d'inscription : 29/10/2008

MessageSujet: j'ai trouvé le probleme avec le forum !!!   Jeu 12 Mar 2009 - 11:21

salam ,

pkoi le forum est devenu comme ca ? tout est devenu vertical sur le forum ! apparemment c'est seulement moi qui a ce probleme parceque a ce que je vois personne n'en a plaigné !!!

au débu j'ai pensé que peut etre c'est mon ordinateur ou ma connection qui a le probleme , mais apres avoir essayé de qlqs atres ordinateurs avec les divers modes de connection ,j'ai vu que le probleme est pareille !!! j'essayerai de prendre une photo de page d'acceuil de forum pour que vous comprniez quel probleme a trouvé le forum chez nous !!
Revenir en haut Aller en bas
sistani



Masculin Nombre de messages : 26
Age : 86
Réputation : 0
Points : 4
Date d'inscription : 04/01/2009

MessageSujet: Re: j'ai trouvé le probleme avec le forum !!!   Jeu 12 Mar 2009 - 14:52

salam soudeh;

tu veux parler du logo de la page d'acceuil qui est un peu écrasé lol? un peu tassé?
Revenir en haut Aller en bas
Soudeh
Légende
Légende


Féminin Nombre de messages : 761
Age : 105
Réputation : -1
Points : 157
Date d'inscription : 29/10/2008

MessageSujet: Re: j'ai trouvé le probleme avec le forum !!!   Jeu 12 Mar 2009 - 15:55

salam ,

Citation :
un peu tassé?
non c'etait bcp plus grave que "un peu" ! imagine ;tous les rubriques (messages ,textes) s'etaient placés a gauche de cadre de forum et ils ne s'occupaent que 3 a 4cm et le reste de cadre etait blanc( crème enfin) !! c'etait vraiment trop difficile de lire meme un message tout court ; heureusement le probleme est resolu maintenant et on le doit a Ali je pense (que je lui remercie beaucoup) !
Revenir en haut Aller en bas
Ali
Admin
Admin


Masculin Nombre de messages : 514
Age : 106
Réputation : 9
Points : 294
Date d'inscription : 29/10/2008

MessageSujet: Re: j'ai trouvé le probleme avec le forum !!!   Jeu 12 Mar 2009 - 21:59

salam aleykum

Merci a toi ma sœur de m'avoir averti du probleme Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: j'ai trouvé le probleme avec le forum !!!   Aujourd'hui à 12:33

Revenir en haut Aller en bas
 
j'ai trouvé le probleme avec le forum !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec une petite pompe a eau ;moteur 220v
» Probleme avec le logiciel Statistica
» probleme avec le bypass
» problemes avec l'anneau et apres!!!
» probleme avec mon sky watcher 130/900

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Général :: Forum du forum : suggestions et demandes-
Sauter vers: